<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Synchrotron sheds light on carbon chemistry at ocean surfaces</TITLE>
<META NAME="description" CONTENT="Washington DC (SPX) Mar 09, 2017 - 
Nature's carbonate system, the dynamic chemistry involving carbon dioxide (CO2), carbonate (CO32-), bicarbonate (HCO3-), and carbonic acid (H2CO3), is a vital component of the biosphere. Carbonate, ">

<meta property="og:title" content="Synchrotron sheds light on carbon chemistry at ocean surfaces"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Space Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/pacific-ocean-sunset-sunrise-bg.jpg"/>


<META NAME="keywords" CONTENT="space news">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Space News From SpaceDaily.Com" href="http://www.spacedaily.com/spacedaily.xml">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'spacedaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "spacedaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacewar.com"><img src="http://www.spacedaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.terradaily.com"><img src="http://www.spacedaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.energy-daily.com"><img src="http://www.spacedaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.marsdaily.com"><img src="http://www.spacedaily.com/images/marsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.solardaily.com"><img src="http://www.spacedaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacemart.com"><img src="http://www.spacedaily.com/images/spacemart-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.spacedaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.space-travel.com"><img src="http://www.spacedaily.com/images/space-travel-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.robodaily.com"><img src="http://www.spacedaily.com/images/robodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- SMN-AP-728-A -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>
</center>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
<td align="center" height=21 width=454><a href="http://www.spacedaily.com/"><img src="http://www.spacedaily.com/images/spacedaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="24/7 Space News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<center>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>
</center>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "4043624872";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SMN 160 Text RON -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.spacedaily.com/Time_And_Space.html" class="basket"><img src="http://www.spxdaily.com/images/time-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<span class="BHL">Synchrotron sheds light on carbon chemistry at ocean surfaces<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Washington DC (SPX) Mar 09, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/pacific-ocean-sunset-sunrise-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL">Carbon dioxide is captured by the water surface and hydrated to form carbonic acid or bicarbonate, which can then ionize into either bicarbonate or carbonate where carbonate may react with dissolved magnesium or calcium ions to form limestone.</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


Nature's carbonate system, the dynamic chemistry involving carbon dioxide (CO2), carbonate (CO32-), bicarbonate (HCO3-), and carbonic acid (H2CO3), is a vital component of the biosphere. Carbonate, bicarbonate, and carbonic acid emerge when atmospheric carbon dioxide dissolves in the oceans, which is the largest sink for this greenhouse gas.<p>

Researchers are interested in better understanding the carbonate system to potentially help facilitate carbon sequestration schemes, especially with carbon-bonding minerals, to help mitigate climate change. The carbonate system is also central to biological respiration systems, another reason why researchers are interested in this chemistry.<p>

Recently, a group of chemists from the University of California, Berkeley teamed up with scientists at Lawrence Berkeley National Laboratory (LBNL) and made breakthrough discoveries about the carbonate species' behavior at saltwater surfaces, like that of the ocean. They report their findings this week in The Journal of Chemical Physics, from AIP Publishing.<p>

According to one of the paper's authors, UC Berkeley chemistry professor Richard Saykally, a strong motivation for this research was understanding the chemical processes involved in carbon sequestration. They found that while neutral carbonic acid was most heavily present at the surface, as was expected, the more highly charged carbonate ion was more abundant than the weaker bicarbonate.<p>


"We want to generally advance our understanding of the global carbon cycle," Saykally said. "The aspects of this cycle that we have been focusing on begin with carbon dioxide in the atmosphere dissolving into salt water, followed by some very interesting chemistry."<p>

Carbon dioxide is captured by the water surface and hydrated to form carbonic acid or bicarbonate, which can then ionize into either bicarbonate or carbonate where carbonate may react with dissolved magnesium or calcium ions to form limestone.<p>

"We want to know all those steps going from gaseous carbon dioxide in the atmosphere to limestone," Saykally said. "Our goal is to understand all the details in all the steps in that process."<p>

UC Berkeley chemistry doctoral candidate Royce Lam, a co-author of the paper who led much of the research, wanted to build on earlier examinations of the hydration structure of carbonic system species, focusing on the relative abundances of carbonate species at the liquid surface.<p>

Collaborating with LBNL's Dr. Hendrik Bluhm, Lam and co-authors made use of the ambient pressure photoemission spectroscopy (APPES) beamline (11.0.2) at the Advanced Light Source synchrotron at LBNL, to conduct X-ray photoemission spectroscopy (XPS) measurements - a way to probe the molecular makeup of materials using an intense beam of high-energy X-rays. The XPS system enabled them to probe different aspects of the carbonate system they could not access before.<p>

"What is special about XPS is that it allows us to probe at different depths into the water surface," Lam said. "This is one of the few beamlines in the world that can do this class of experiments on liquids."<p>

For samples, Lam combined solutions of the carbonate species and hydrochloric acid, which fortuitously resembled the ocean system. With a liquid microjet device, the researchers injected these samples into a vacuum chamber and probed them at multiple X-ray energies to deduce the relative abundances of the carbonate species from the photoemitted electrons.<p>

At the liquid surface, both carbonate and carbonic acid were more abundant than biocarbonate. The most significant surprise was that the more highly charged carbonate was more abundant at the surface than the less charged bicarbonate, which conflicts with expectations from existing theoretical models.<p>

This raises important question about where the bicarbonate could be moving in the system, with a possibility that the carbonate could be "ion pairing" with sodium, changing the chemistry, and causing bicarbonate to move to lower depths.<p>

"We are still working on the theory and we hope that this paper will stimulate further theoretical discussion that may actually yield definitive insights about what is going on here," Lam said.<p>

Lam hopes that this research will also lead to more direct research on carbon sequestration possibilities.<p>

"So, the next step would be to look further into ion pairing, and essentially limestone or mineral formation, specifically, looking at the interaction of calcium and magnesium ions with carbonate," Lam said of one carbon sequestration possibility he discussed.<p>

Saykally feels this research connects with the whole system of aqueous carbonate chemistry, with applications ranging from carbon sequestration to biomedical research.<p>

"In order to achieve these kinds of advances, I believe you have to know every detail of the chemistry involved in all those steps of the water-carbonate system." Saykally said. "It is a very intricate chemistry with profound practical implications."<p>

<span class="BDL">The article, <a href="http://aip.scitation.org/doi/full/10.1063/1.4977046">"Reversed interfacial fractionation of carbonate and bicarbonate evidenced by X-ray photoemission spectroscopy,"</a> is authored by Royce K. Lam, Jacob Smith, Anthony Rizzuto, Osman Karsiliolu, Hendrik Bluhm and Richard J. Saykally. The article will appear in The Journal of Chemical Physics March 7,2017 (DOI: 10.1063/1.4977046).</span><p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.spacedaily.com/Time_And_Space.html" class="basket"><img src="http://www.spxdaily.com/images/time-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Quantum_entanglement_between_a_single_photon_and_a_trillion_of_atoms_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/michal-parniak-wojciech-wasilewski-michal-dabrowski-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Quantum_entanglement_between_a_single_photon_and_a_trillion_of_atoms_999.html" class=fullstory>Quantum entanglement between a single photon and a trillion of atoms</a><br /></span>
<span class="BDL">Warsaw, Poland (SPX) Mar 03, 2017<br /></span>
<span class="BNTX">
New light is shed on the famous paradox of Einstein, Podolsky and Rosen after 80 years. A group of researchers from the Faculty of Physics at the University of Warsaw has created a multidimensional entangled state of a single photon and a trillion of hot rubidium atoms. This hybrid entanglement has been stored in the laboratory for several microseconds. The research has been published in the pre ... <a href="http://www.spacedaily.com/reports/Quantum_entanglement_between_a_single_photon_and_a_trillion_of_atoms_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>

<span class="NL"><a href="http://www.aip.org/" class="highlight">American Institute of Physics</a><br></span>
<span class="NL"><a href="http://www.spacedaily.com/Time_And_Space.html" class="highlight">Understanding Time and Space</a><br></span>

<br />

</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>


<!-- KONTERA -->

<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="left" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "5214124240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 - Homepage -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>

<script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=305972&u=spacemedianetwork&width=300&height=250"></script>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>-->

</td>

<td align="center" valign="top" width=30></td>

<td align="right" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "9851886641";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- News Promo -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>

</tr></table></center>
<!-- GOOGLE 300 -->

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<span class="BDL"><b>Comment on this article using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html;
this.page.identifier = 80237220;
this.page.title = Synchrotron sheds light on carbon chemistry at ocean surfaces;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



<!--COMMENTS / RELATED ETC HERE-->

<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html&title=Synchrotron sheds light on carbon chemistry at ocean surfaces" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html
&title=Synchrotron sheds light on carbon chemistry at ocean surfaces" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html&title=Synchrotron sheds light on carbon chemistry at ocean surfaces" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Synchrotron_sheds_light_on_carbon_chemistry_at_ocean_surfaces_999.html&title=Synchrotron sheds light on carbon chemistry at ocean surfaces" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/space-travel-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Key_Milestone_Completed_for_NASAs_Orion_Spacecraft_to_Ensure_Astronaut_Safety_999.html" class="fullstory">
Orion spacecraft achieves key safety milestone<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/The_NASA_Imager_Dentists_Use_Daily_999.html" class="fullstory">
The NASA Imager Dentists Use Daily<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Marshall_shakes_packs_ships_and_tracks_NASA_payloads_999.html" class="fullstory">
Marshall shakes, packs, ships and tracks NASA payloads<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_and_SpaceX_gives_ASU_a_competitive_edge_in_technological_innovation_999.html" class="fullstory">
NASA and SpaceX gives ASU a competitive edge in technological innovation<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Rocket_Science.html" class="basket"><img src="http://www.spxdaily.com/images/rocket-science-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/SpaceX_says_it_will_fly_civilians_to_the_moon_next_year_999.html" class="fullstory">
SpaceX says it will fly civilians to the moon next year<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Moon_tourists_risk_rough_ride_experts_say_999.html" class="fullstory">
Moon tourists risk rough ride, experts say<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Flight_Hardware_for_NASAs_Space_Launch_System_on_Its_Way_to_Cape_999.html" class="fullstory">
Flight Hardware for NASA's Space Launch System on Its Way to Cape<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Spacex_To_Send_Privately_Crewed_Dragon_Spacecraft_Beyond_The_Moon_Next_Year_999.html" class="fullstory">
Spacex To Send Privately Crewed Dragon Spacecraft Beyond The Moon Next Year<br /><br /></a>

<div class="BT"><a href="http://www.marsdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/marsdaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/NASA_Orbiter_Steers_Clear_of_Mars_Moon_Phobos_999.html" class="fullstory">
NASA Orbiter Steers Clear of Mars Moon Phobos<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Remnants_of_a_mega_flood_on_Mars_999.html" class="fullstory">
Remnants of a mega-flood on Mars<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Science_checkout_continues_for_ExoMars_orbiter_999.html" class="fullstory">
Science checkout continues for ExoMars orbiter<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/NASA_Explores_Opportunity_for_Smaller_Experiments_to_Hitch_a_Ride_to_Mars_999.html" class="fullstory">
NASA Explores Opportunity for Smaller Experiments to 'Hitch a Ride' to Mars<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Thinking_Big_China_Hopes_to_Conduct_2nd_Mission_to_Mars_by_2030_999.html" class="fullstory">
Thinking Big: China Hopes to Conduct 2nd Mission to Mars by 2030<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_to_Conduct_Test_Flight_of_CZ_8_Carrier_Rocket_by_2018_999.html" class="fullstory">
China to Conduct Test Flight of CZ-8 Carrier Rocket by 2018<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_to_launch_first_high_throughput_communications_satellite_in_April_999.html" class="fullstory">
China to launch first high-throughput communications satellite in April<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinese_cargo_spacecraft_set_for_liftoff_in_April_999.html" class="fullstory">
Chinese cargo spacecraft set for liftoff in April<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/spacemart-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/OneWeb_Intelsat_merge_to_advance_satellite_internet_999.html" class="fullstory">
OneWeb, Intelsat merge to advance satellite internet<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/GomSpace_selected_for_the_delivery_of_a_constellation_of_satellites_to_Sky_and_Space_Global_999.html" class="fullstory">
GomSpace to supply satellites for Sky and Space Global constellation<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Kacific_places_order_with_Boeing_for_a_high_throughput_satellite_999.html" class="fullstory">
Kacific places order with Boeing for a high throughput satellite<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/ESA_affirms_Open_Access_policy_for_images_videos_and_data_999.html" class="fullstory">
ESA affirms Open Access policy for images, videos and data<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Coffee_ring_effect_leads_to_crystallization_control_999.html" class="fullstory">
Coffee-ring effect leads to crystallization control<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/3_D_printing_with_plants_999.html" class="fullstory">
3-D printing with plants<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Researchers_remotely_control_sequence_in_which_2_D_sheets_fold_into_3_D_structures_999.html" class="fullstory">
Researchers remotely control sequence in which 2-D sheets fold into 3-D structures<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_scientists_demonstrate_technique_to_improve_particle_warnings_that_protect_astronauts_999.html" class="fullstory">
Scientists demonstrate improved particle warning to protect astronauts<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Exo_Worlds.html" class="basket"><img src="http://www.spxdaily.com/images/extra-solar-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Faraway_Planet_Systems_Are_Shaped_Like_the_Solar_System_999.html" class="fullstory">
Faraway Planet Systems Are Shaped Like the Solar System<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Biochemical_fossil_shows_how_life_may_have_emerged_without_phosphate_999.html" class="fullstory">
Biochemical 'fossil' shows how life may have emerged without phosphate<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/The_missing_link_in_how_planets_form_999.html" class="fullstory">
The missing link in how planets form<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Volcanic_hydrogen_spurs_chances_of_finding_exoplanet_life_999.html" class="fullstory">
Volcanic hydrogen spurs chances of finding exoplanet life<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/outerplanets.html" class="basket"><img src="http://www.spxdaily.com/images/outerplanets-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="TIME AND SPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Juno_to_remain_in_current_orbit_at_Jupiter_999.html" class="fullstory">
Juno to remain in current orbit at Jupiter<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Europa_Flyby_Mission_Moves_into_Design_Phase_999.html" class="fullstory">
Europa Flyby Mission Moves into Design Phase<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_receives_science_report_on_Europa_lander_concept_999.html" class="fullstory">
NASA receives science report on Europa lander concept<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/New_Horizons_Refines_Course_for_Next_Flyby_999.html" class="fullstory">
New Horizons Refines Course for Next Flyby<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "6560752240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>


<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<br clear="all">
<br clear="all">

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=160 align="right" valign="top">
</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>
<td width=630 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes.

AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. 

Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>

</span></td>
<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="right" valign="top">
<img src="../images/white.gif" border=0 width=300 height=2 hspace=0 vspace=0>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

