<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Military leaders: Lack of a new budget could 'break the U.S. Air Force'</TITLE>
<META NAME="description" CONTENT="Washington (UPI) Nov 29, 2017 - 
 A panel of Department of Defense generals and admirals warned an audience of defense industry company representatives that the continuing budget resolution is problematic and if sequestration returns significant problems will follow. ">

<meta property="og:title" content="Military leaders: Lack of a new budget could 'break the U.S. Air Force'"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Space Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/usaf-b-52h-stratofortress-bg.jpg"/>


<META NAME="keywords" CONTENT="space news">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Space News From SpaceDaily.Com" href="http://www.spacedaily.com/spacedaily.xml">

<script>
  (function getAds() {
   var userAgent = navigator.userAgent || navigator.vendor || window.opera;
   var deviceType;
   var mobileID = 469; //Specific to the publisher
   var desktopID = 467; //Specific to the publisher
   var networkID = 156230; //Pubmatic network ID
   var breakSize = 768; // Size to categorise whether device is a desktop or mobile
   if ((userAgent.match(/iPad/i) || userAgent.match(/iPhone/i) || userAgent.match(/iPod/i) || userAgent.match(/Android/i)) && window.innerWidth <= breakSize) {
     deviceType = mobileID;
   } else {
     deviceType = desktopID;
   }
   var purl = window.location.href;
   var url = 'http://ads.pubmatic.com/AdServer/js/pwt/' + networkID + '/' + deviceType;
   var profileVersionId = '';
   if (purl.indexOf('pwtv=') > 0) {
     var regexp = /pwtv=(.*?)(&|$)/g;
     var matches = regexp.exec(purl);
     if (matches.length >= 2 && matches[1].length > 0) {
       profileVersionId = '/' + matches[1];
     }
   }
   var wtads = document.createElement('script');
   wtads.async = true;
   wtads.type = 'text/javascript';
   wtads.src = url + profileVersionId + '/pwt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(wtads, node);
  })()
  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {


    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'spacedaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "spacedaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><a href="http://eepurl.com/8cf_v" target="_blank"><img src="http://www.spxdaily.com/sponsors/newsletter-subscribe-1130-60.jpg" width=1130 height=60 hspace=0 vspace=0 border=0 alt="Subscribe to our free daily newsletters"></a></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacewar.com"><img src="http://www.spacedaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.terradaily.com"><img src="http://www.spacedaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.energy-daily.com"><img src="http://www.spacedaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.marsdaily.com"><img src="http://www.spacedaily.com/images/marsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.solardaily.com"><img src="http://www.spacedaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacemart.com"><img src="http://www.spacedaily.com/images/spacemart-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.spacedaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.space-travel.com"><img src="http://www.spacedaily.com/images/space-travel-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.robodaily.com"><img src="http://www.spacedaily.com/images/robodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- ADZ1 728 PREMIUM -->
<!-- SMN-FP-728-A -->

<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
    e9.noAd = 1;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/Homepage/tags.js"></script>
</center>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
<td align="center" height=21 width=454><a href="http://www.spacedaily.com/"><img src="http://www.spacedaily.com/images/spacedaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="24/7 Space News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--GOOGLE 160s-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SpaceDaily 160 Articles -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="5492376161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all">
<br clear="all">

<!--TRIBAL 160s-->

<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<center><a href="http://eepurl.com/8cf_v" target="_blank"><img src="http://www.spxdaily.com/sponsors/newsletter-subscribe-160-600.jpg" width=160 height=600 hspace=0 vspace=0 border=0 alt="Subscribe to our free daily newsletters"></a></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SpaceDaily Links RON 468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:515px;height:20px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="1980572030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.spacedaily.com/Aerospace_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/aerospace-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<span class="BHL">Military leaders: Lack of a new budget could 'break the U.S. Air Force'<br /></span>
<span class="BBL">by James Laporta<br /></span>
<span class="BDL">Washington (UPI) Nov 29, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/usaf-b-52h-stratofortress-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL"></span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


A panel of Department of Defense generals and admirals warned an audience of defense industry company representatives that the continuing budget resolution is problematic and if sequestration returns significant problems will follow.<p>

On Tuesday, a panel of eight senior military officers from all branches of the U.S. Armed Forces, including the deputy defense secretary for force education and training, told defense industry leaders at the Interservice, Industry Training, Simulation and Education Conference in Orlando, Fla., that the return of sequestration could be catastrophic for the U.S. Air Force.<p>

"We are in the red," Maj. Gen. Scott F. Smith, director of training and readiness and deputy chief of staff for operations in the U.S. Air Force, said during the discussion while referring to capabilities and readiness. "This doesn't mean I can't deploy a fighter squadron, it means if our main mission is to suppress with aircraft that just spent the last nine months in the sandbox doing close air support missions, it's hard to proceed."<p>

Smith's comments echo similar statements made earlier this month when the U.S. Air Force's top two officials issued warnings to Congressional lawmakers that if budget sequestration returns, it would "break" a service already stretched thin with limited manpower and available resources.<p>

Secretary Heather Wilson and Chief of Staff Gen. Dave Goldfein have called on Congress to fix the budget, with Wilson saying that a repeal of sequestration is "the most important" thing Congress can do to help the Department of Defense.<p>

The National Defense Authorization Act for Fiscal Year 2018 was signed off on by both the House and Senate this month, and it awaits President Donald Trump's signature. The bill provides $613.8 billion in base funding, including a $28.5 billion increase above the President's proposed budget for essential readiness recovery.<p>

While the current fiscal defense budget is substantially higher than what former President Barack Obama proposed for the last fiscal year, it's still largely inadequate in addressing everything the Defense Department is tasked to do by the American people, officials have said.<p>

The gap between military training and readiness and the current fiscal budget, they say, results in unmet readiness requirements, the inability to increase manpower or procure the latest resources, inadequate maintenance of vehicles and aircraft and deferred investments on new acquisitions and training programs.<p>

Commander of Naval Air Systems Command Vice Adm. Paul Grosklags said Tuesday that "the continuing resolution is a problem," as it negatively impacts training, readiness, personnel and the ability to procure new technology that potentially may better equip U.S. forces as they confront modern day challenges in a rapidly changing world.<p>

The continuing resolution, which Congress passed in September as a stop-gap during budget negotiations, expires on Dec. 8. Under the current CR, the Defense Department received $593 billion -- the same funds it received last year.<p>

The Pentagon had requested $639 billion for 2018, with Republican lawmakers considering a DoD budget of $700 billion. However, a more robust Defense budget seems unlikely at this point with budget talks grinding to a halt on Tuesday after Trump signaled that he would personally hold Democratic leaders Sen. Chuck Schumer, D-N.Y., and Rep. Nancy Pelosi, D-Calif., and the Democrats responsible if the government shuts down next month.<p>

The rift between Trump and the Democrats stems from disagreements over military spending, as well as the administration's plan to address crime and erect a wall along the southern border. Trump and congressional Republicans want to increase military spending caps while Democrats favor equal increases between the Pentagon and domestic agencies like the Department of Homeland Security or the Justice Department.<p>

"We are very far apart because our views on crime and our views on immigration and the military -- so many are different," Trump said about Democrats. "We want our military funded and we want it funded now."<p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.spacedaily.com/Aerospace_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/aerospace-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Indonesia_re-opening_Bali_airport_shut_by_volcanic_ash_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/aerospace-spix-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Indonesia_re-opening_Bali_airport_shut_by_volcanic_ash_999.html" class=fullstory>Indonesia re-opening Bali airport shut by volcanic ash</a><br /></span>
<span class="BDL">Denpasar, Indonesia (AFP) Nov 29, 2017<br /></span>
<span class="BNTX">
 Bali's international airport will re-open Wednesday afternoon after a nearly three-day shutdown, Indonesian airport authorities said, as ash from a rumbling volcano that looms over the island paradise shifted direction. 

The eagerly awaited decision opens up a window of hope for some of more than 120,000 tourists stranded after a spike in activity at Mount Agung grounded hundreds of flights s ... <a href="http://www.spacedaily.com/reports/Indonesia_re-opening_Bali_airport_shut_by_volcanic_ash_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>


<span class="NL"><a href="http://www.spacemart.com/Aerospace_Technology.html" class="highlight">Aerospace News at SpaceMart.com</a><br></span>

<br />

<!--DONATE-->

<table width=630 cellpadding= 0 border=0 align="center">
<tr><td width=630>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ej+6g-15-c4+qd"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="5150723987"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</td></tr></table>

<br>

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>

<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html;
this.page.identifier = 80433749;
this.page.title = Military leaders: Lack of a new budget could 'break the U.S. Air Force';
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html&title=Military leaders: Lack of a new budget could 'break the U.S. Air Force'" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html
&title=Military leaders: Lack of a new budget could 'break the U.S. Air Force'" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html&title=Military leaders: Lack of a new budget could 'break the U.S. Air Force'" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Military_leaders_Lack_of_a_new_budget_could_break_the_US_Air_Force_999.html&title=Military leaders: Lack of a new budget could 'break the U.S. Air Force'" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/space-travel-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Does_the_Outer_Space_Treaty_at_50_need_a_rethink_999.html" class="fullstory">
Does the Outer Space Treaty at 50 need a rethink<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_to_send_critical_science_instruments_to_Space_Station_999.html" class="fullstory">
NASA to send critical science, instruments to Space Station<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/New_motion_sensors_a_major_step_toward_low_cost_high_performance_wearable_technology_999.html" class="fullstory">
New motion sensors major step towards cheaper wearable technology<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Can_a_superconducting_magnetic_sail_slow_down_an_interstellar_probe_999.html" class="fullstory">
Can a magnetic sail slow down an interstellar probe<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Rocket_Science.html" class="basket"><img src="http://www.spxdaily.com/images/rocket-science-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/ISRO_eyes_one_rocket_launch_a_month_in_2018_999.html" class="fullstory">
ISRO eyes one rocket launch a month in 2018<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Russia_to_build_launch_pad_for_super_heavy_lift_carrier_by_2028_999.html" class="fullstory">
Russia to build launch pad for super heavy-lift carrier by 2028<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Flat_Earthers_self_launch_plan_hits_a_snag_999.html" class="fullstory">
Flat-Earther's self-launch plan hits a snag<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Mechanisms_are_Critical_to_All_Space_Vehicles_999.html" class="fullstory">
Mechanisms are critical to all space vehicles<br /><br /></a>

<div class="BT"><a href="http://www.marsdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/marsdaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Opportunity_Greets_Winter_Solstice_999.html" class="fullstory">
Opportunity Greets Winter Solstice<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/NASA_builds_its_next_Mars_rover_mission_999.html" class="fullstory">
NASA builds its next Mars rover mission<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Earthworms_can_reproduce_in_Mars-like_soil_999.html" class="fullstory">
Earthworms can reproduce in Mars-like soil<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Gadgets_for_Mars_999.html" class="fullstory">
Gadgets for Mars<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Nation_leads_world_in_remote_sensing_technology_999.html" class="fullstory">
Nation 'leads world' in remote sensing technology<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_plans_for_nuclear_powered_interplanetary_capacity_by_2040_999.html" class="fullstory">
China plans for nuclear-powered interplanetary capacity by 2040<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_Expected_to_Complete_First_Sea_Launch_for_Commercial_Payloads_in_2018_999.html" class="fullstory">
China plans first sea based launch by 2018<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinas_reusable_spacecraft_to_be_launched_in_2020_999.html" class="fullstory">
China's reusable spacecraft to be launched in 2020<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/spacemart-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Orbital_ATK_purchase_by_Northrop_Grumman_approved_by_shareholders_999.html" class="fullstory">
Orbital ATK purchase by Northrop Grumman approved by shareholders<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/UK_space_launch_program_receives_funding_boost_from_Westminster_999.html" class="fullstory">
UK space launch program receives funding boost from Westminster<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Going_green_to_the_Red_Planet_999.html" class="fullstory">
Going green to the Red Planet<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Need_to_double_number_of_operational_satellites_ISRO_chief_999.html" class="fullstory">
Need to double number of operational satellites: ISRO chief<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Borophene_shines_alone_as_2_D_plasmonic_material_999.html" class="fullstory">
Borophene shines alone as 2-D plasmonic material<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/UCLA_engineers_use_deep_learning_to_reconstruct_holograms_and_improve_optical_microscopy_999.html" class="fullstory">
UCLA engineers use deep learning to reconstruct holograms and improve optical microscopy<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Study_shows_how_to_get_sprayed_metal_coatings_to_stick_999.html" class="fullstory">
Study shows how to get sprayed metal coatings to stick<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/PPPL_scientists_deliver_new_high_resolution_diagnostic_to_national_laser_facility_999.html" class="fullstory">
PPPL scientists deliver new high-resolution diagnostic to national laser facility<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Exo_Worlds.html" class="basket"><img src="http://www.spxdaily.com/images/extra-solar-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Scallops_have_200_eyes_which_function_like_a_telescope_study_999.html" class="fullstory">
Scallops have 200 eyes, which function like a telescope: study<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Texas_A_and_M_Galveston_team_finds_cave_organisms_living_off_methane_gas_999.html" class="fullstory">
Texas A and M-Galveston team finds cave organisms living off methane gas<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Exoplanet_Has_Smothering_Stratosphere_Without_Water_999.html" class="fullstory">
Exoplanet Has Smothering Stratosphere Without Water<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Mexicos_Yucatan_Peninsula_reveals_a_cryptic_methane_fueled_ecosystem_in_flooded_caves_999.html" class="fullstory">
Mexico's Yucatan Peninsula reveals a cryptic methane-fueled ecosystem in flooded caves<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/outerplanets.html" class="basket"><img src="http://www.spxdaily.com/images/outerplanets-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Plutos_hydrocarbon_haze_keeps_dwarf_planet_colder_than_expected_999.html" class="fullstory">
Pluto's hydrocarbon haze keeps dwarf planet colder than expected<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Jupiters_Stunning_Southern_Hemisphere_999.html" class="fullstory">
Jupiter's Stunning Southern Hemisphere<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Watching_Jupiters_multiple_pulsating_X_ray_Aurora_999.html" class="fullstory">
Watching Jupiter's multiple pulsating X-ray Aurora<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Help_Nickname_New_Horizons_Next_Flyby_Target_999.html" class="fullstory">
Help Nickname New Horizons' Next Flyby Target<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google SMN 300x600 ROS -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="6560752240"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">


<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

