<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain</TITLE>
<META NAME="description" CONTENT="Washington DC (SPX) Jan 06, 2017 - 
A DARPA-backed small business effort broke boundaries for long-endurance flight this month by launching a uniquely designed, combustion-powered unmanned aircraft that stayed aloft for more than two ">

<meta property="og:title" content="Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Space Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/vanilla-aircraft-va001-bg.jpg"/>


<META NAME="keywords" CONTENT="space news">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Space News From SpaceDaily.Com" href="http://www.spacedaily.com/spacedaily.xml">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'spacedaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "spacedaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacewar.com"><img src="http://www.spacedaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.terradaily.com"><img src="http://www.spacedaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.energy-daily.com"><img src="http://www.spacedaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.marsdaily.com"><img src="http://www.spacedaily.com/images/marsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.solardaily.com"><img src="http://www.spacedaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacemart.com"><img src="http://www.spacedaily.com/images/spacemart-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.spacedaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.space-travel.com"><img src="http://www.spacedaily.com/images/space-travel-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.robodaily.com"><img src="http://www.spacedaily.com/images/robodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- SMN-AP-728-A -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>
</center>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
<td align="center" height=21 width=454><a href="http://www.spacedaily.com/"><img src="http://www.spacedaily.com/images/spacedaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="24/7 Space News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<center>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>
</center>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "4043624872";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- SMN 160 Text RON -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.spacedaily.com/Aerospace_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/aerospace-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<span class="BHL">Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Washington DC (SPX) Jan 06, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/vanilla-aircraft-va001-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL">The Vanilla Aircraft VA001, a small diesel-powered airplane under development through DARPA (left), flew for 56 hours recently over Las Cruces, New Mexico (right), setting a new world record for flight duration for its weight class. The airplane is designed to ultimately carry a 30-pound payload at 15,000 feet for up to 10 days without refueling. For a larger version of this image please go <a href="http://www.darpa.mil/ddm_gallery/vanilla-aircraft.png">here</a>.</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


A DARPA-backed small business effort broke boundaries for long-endurance flight this month by launching a uniquely designed, combustion-powered unmanned aircraft that stayed aloft for more than two days and two nights. The flight was terminated several days ahead of schedule because of incoming weather.<p>

But the craft-built by Vanilla Aircraft of Falls Church, Virginia-landed safely with more than half its fuel still onboard, suggesting it is capable of setting additional records for powered flight in its weight and power class and could ultimately offer important new capabilities to ground forces and others.<p>

Small unmanned aerial vehicles (UAVs) are an increasingly important means for military forces-especially small dismounted units-to bring extra communications or intelligence, surveillance, and reconnaissance (ISR) capabilities to the field.<p>

Current designs, however, offer relatively limited range and flight endurance; additionally, their need for frequent refueling, specialized launch and recovery equipment, and regular maintenance often limit them to flying from fixed bases close to the front lines. Vanilla's propeller-driven VA001 is designed to carry a 30-pound payload at 15,000 feet for up to 10 days without refueling.<p>

The VA001 started its historic flight on the morning of November 30, 2016 at New Mexico State University's Unmanned Air Systems Flight Test Center near Las Cruces International Airport. For nearly 56 hours, the plane flew at an altitude between 6,500 feet and 7,500 feet above sea level, averaging 57 knots before landing on the afternoon of December 2.<p>

A representative from the National Aeronautic Association-the organization that verifies and tracks flight-related world records-certified the flight as achieving the world duration record for combustion-powered UAVs in the 50 kg-500 kg subclass (FAI Class U-1.c Group 1). Moreover, the flight was the fourth-longest for any unmanned airplane and the 11th-longest for an airplane of any type (manned or unmanned, solar or fuel-powered).<p>

"This record-breaking flight demonstrated the feasibility of designing a low-cost UAV able to take off from one side of a continent, fly to the other, perform its duties for a week, and come back-all on the same tank of fuel," said Jean-Charles Lede, DARPA program manager.<p>

"This capability would help extend the footprint of small units by providing scalable, persistent UAV-based communications and ISR coverage without forward basing, thereby reducing personnel and operating costs. We're very pleased with what the Vanilla team has accomplished."<p>


</div>

<br>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<span class="BDL"><b>Comment on this article using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html;
this.page.identifier = 80206206;
this.page.title = Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- KONTERA -->

<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="left" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "5214124240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 - Homepage -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>

<script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=305972&u=spacemedianetwork&width=300&height=250"></script>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=300 height=50 hspace=0 vspace=0></center>-->

</td>

<td align="center" valign="top" width=30></td>

<td align="right" valign="top" width=300>

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "9851886641";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- News Promo -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</td>

</tr></table></center>
<!-- GOOGLE 300 -->

<table align="left" width=630><tr>
<td align="left" valign="top" width=300>

<!--DOMAIN.ARTICLE_BODY_FOOTER_B-->



<!--DOMAIN.ARTICLE_BODY_FOOTER_B END-->

</td>

<td valign="top" width=330 align="left">
<font color="#FFFFFF">.</font>
</td></tr></table>

<br clear="all">
</br>

<span class="BL"><b>Related Links</b><br /></span>

<span class="NL"><a href="http://www.darpa.mil/" class="highlight">Defense Advanced Research Projects Agency</a><br></span>
<span class="NL"><a href="http://www.spacemart.com/Aerospace_Technology.html" class="highlight">Aerospace News at SpaceMart.com</a><br></span>

<br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br />
<br clear="all">

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td></tr></table>

<br clear="all">

<table cellspacing=0 cellpadding=0 border=0 width=630 align="left"><tr>
<td align="center" width=630>
<form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-4298545354336832:odwcf2yr8d6" />
<input type="hidden" name="ie" value="ISO-8859-1" />
<input type="text" name="q" size="68" />
</div>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
</td></form></tr></table>

<br clear="all">
</br>

<!--COMMENTS / RELATED ETC HERE-->

<table align="left" width=630><tr>
<td width=630 align="left" valign="top">



<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html&title=Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html
&title=Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html&title=Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/Setting_World_Endurance_Record_Vanilla_Aircraft_Proves_to_be_Anything_but_Plain_999.html&title=Setting World Endurance Record, Vanilla Aircraft Proves to be Anything but Plain" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>




<span class="BL"><b>Previous Report</b><br /></span>

<div class="BT"><a href="http://www.spacedaily.com/Aerospace_Technology.html" class="basket"><img src="http://www.spxdaily.com/images/aerospace-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a href="http://www.spacedaily.com/reports/Second_black_box_from_crashed_Russian_plane_found_in_Black_Sea_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/tupelov-tu-154m-lk1-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Second_black_box_from_crashed_Russian_plane_found_in_Black_Sea_999.html" class=fullstory>Second black box from crashed Russian plane found in Black Sea</a><br /></span>
<span class="BDL">Moscow (AFP) Dec 28, 2016<br /></span>
<span class="BNTX">
 Russian rescuers trawling the Black Sea on Wednesday found the second black box from a Syria-bound military plane that crashed at the weekend with 92 people on board, authorities said.  

"The second onboard recorder from the Tu-154 plane has been found and raised from the seabed," the defence ministry said in a statement to Russian news agencies. 

The discovery of the black box comes the d ... <a href="http://www.spacedaily.com/reports/Second_black_box_from_crashed_Russian_plane_found_in_Black_Sea_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />




<br />



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/space-travel-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Tech_show_looks_beyond_smart_to_new_realities_999.html" class="fullstory">
Tech show looks beyond 'smart,' to new 'realities'<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Passengers_and_the_real-life_science_of_deep_space_travel_999.html" class="fullstory">
'Passengers' and the real-life science of deep space travel<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_Readies_for_Major_Orion_Milestones_in_2017_999.html" class="fullstory">
NASA Readies for Major Orion Milestones in 2017<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/India_achieves_advances_multiple_space_systems_in_2016_999.html" class="fullstory">
India achieves advances multiple space systems in 2016<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Rocket_Science.html" class="basket"><img src="http://www.spxdaily.com/images/rocket-science-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Preparing_to_Plug_Into_NASA_SLS_Fuel_Tank_999.html" class="fullstory">
Preparing to Plug Into NASA SLS Fuel Tank<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Wind_Tunnel_Testing_Underway_for_Next_More_Powerful_Version_of_NASAs_Space_Launch_System_999.html" class="fullstory">
New round of wind tunnel tests underway for bigger SLS version<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/United_Launch_Alliance_launches_EchoStar_XIX_satellite_999.html" class="fullstory">
United Launch Alliance launches EchoStar XIX satellite<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Ultra_Cold_Storage___Liquid_Hydrogen_may_be_Fuel_of_the_Future_999.html" class="fullstory">
Ultra-Cold Storage - Liquid Hydrogen may be Fuel of the Future<br /><br /></a>

<div class="BT"><a href="http://www.marsdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/marsdaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Small_Troughs_Growing_on_Mars_May_Become_Spiders_999.html" class="fullstory">
Small Troughs Growing on Mars May Become 'Spiders'<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/All_eyes_on_Trump_over_Mars_999.html" class="fullstory">
All eyes on Trump over Mars<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Opportunity_performs_several_drives_to_ancient_gully_999.html" class="fullstory">
Opportunity performs several drives to ancient gully<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Full_go_ahead_for_building_ExoMars_2020_999.html" class="fullstory">
Full go-ahead for building ExoMars 2020<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinese_missile_giant_seeks_20%_of_a_satellite_market_999.html" class="fullstory">
Chinese missile giant seeks 20% of a satellite market<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_made_satellites_in_high_demand_999.html" class="fullstory">
China-made satellites in high demand<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Space_exploration_plans_unveiled_999.html" class="fullstory">
Space exploration plans unveiled<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_launches_4th_data_relay_satellite_999.html" class="fullstory">
China launches 4th data relay satellite<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/spacemart-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Airbus_DS_Russias_Energia_to_Manufacture_Medium_Class_Satellite_Platform_999.html" class="fullstory">
Airbus DS and Energia eye new medium-class satellite platform<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/OneWeb_announces_key_funding_form_SoftBank_Group_and_other_investors_999.html" class="fullstory">
OneWeb announces key funding form SoftBank Group and other investors<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Space_as_a_Driver_for_Socio_Economic_Sustainable_Development_999.html" class="fullstory">
Space as a Driver for Socio-Economic Sustainable Development<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/SoftBank_delivers_first_1_bn_of_Trump_pledge_to_space_firm_999.html" class="fullstory">
SoftBank delivers first $1 bn of Trump pledge, to space firm<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Rice_U_probes_ways_to_turn_cements_weakness_to_strength_999.html" class="fullstory">
Rice U probes ways to turn cement's weakness to strength<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Scientists_create_tiny_laser_using_silver_nanoparticles_999.html" class="fullstory">
Scientists create tiny laser using silver nanoparticles<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Divide_and_conquer_pattern_searching_999.html" class="fullstory">
Divide and conquer pattern searching<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Responsive_filtration_membranes_by_polymer_self_assembly_999.html" class="fullstory">
Responsive filtration membranes by polymer self-assembly<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Exo_Worlds.html" class="basket"><img src="http://www.spxdaily.com/images/extra-solar-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/The_blob_can_learn_and_teach_999.html" class="fullstory">
The blob can learn and teach<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Searching_a_sea_of_noise_to_find_exoplanets___using_only_data_as_a_guide_999.html" class="fullstory">
Searching a sea of 'noise' to find exoplanets - using only data as a guide<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Microlensing_Study_Suggests_Most_Common_Outer_Planets_Likely_Neptune_mass_999.html" class="fullstory">
Microlensing Study Suggests Most Common Outer Planets Likely Neptune-mass<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Exciting_new_creatures_discovered_on_ocean_floor_999.html" class="fullstory">
Exciting new creatures discovered on ocean floor<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/outerplanets.html" class="basket"><img src="http://www.spxdaily.com/images/outerplanets-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="AEROSPACE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Exploring_Pluto_and_the_Wild_Back_Yonder_999.html" class="fullstory">
Exploring Pluto and the Wild Back Yonder<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Juno_Captures_Jupiter_Pearl_999.html" class="fullstory">
Juno Captures Jupiter 'Pearl'<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Juno_Mission_Prepares_for_December_11_Jupiter_Flyby_999.html" class="fullstory">
Juno Mission Prepares for December 11 Jupiter Flyby<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Research_Offers_Clues_About_the_Timing_of_Jupiters_Formation_999.html" class="fullstory">
Research Offers Clues About the Timing of Jupiter's Formation<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<script type="text/javascript">
    google_ad_client = "ca-pub-4298545354336832";
    google_ad_slot = "6560752240";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Google SMN 300x600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>


<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<br clear="all">
<br clear="all">

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=160 align="right" valign="top">
</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>
<td width=630 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes.

AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. 

Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>

</span></td>
<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="right" valign="top">
<img src="../images/white.gif" border=0 width=300 height=2 hspace=0 vspace=0>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

