<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>New gelatin devices that imitate the activity of the body in bone regeneration</TITLE>
<META NAME="description" CONTENT="Biscay, Spain (SPX) May 17, 2017 - 
Regenerative medicine is a discipline that is continually growing and encompasses a whole arsenal of therapeutic strategies, from recombinant proteins and stem cells right up to materials and matric">

<meta property="og:title" content="New gelatin devices that imitate the activity of the body in bone regeneration"/>
<meta property="og:url" content="http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Space Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/cross-section-analysis-of-lyophilized-scaffolds-rehydrated-scaffolds-bg.jpg"/>


<META NAME="keywords" CONTENT="space news">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Space News From SpaceDaily.Com" href="http://www.spacedaily.com/spacedaily.xml">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {
    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_leaderboard_1', [ 728, 90 ], 'pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 728, 90 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_1', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_2', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_1', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_2', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'spacedaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "spacedaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacewar.com"><img src="http://www.spacedaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.terradaily.com"><img src="http://www.spacedaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.energy-daily.com"><img src="http://www.spacedaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.marsdaily.com"><img src="http://www.spacedaily.com/images/marsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.solardaily.com"><img src="http://www.spacedaily.com/images/solardaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.spacemart.com"><img src="http://www.spacedaily.com/images/spacemart-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.spacedaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.space-travel.com"><img src="http://www.spacedaily.com/images/space-travel-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.robodaily.com"><img src="http://www.spacedaily.com/images/robodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="110" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- /71161633/SPAC_spacedaily/article_leaderboard_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'); });
  </script>
  <!-- BEGIN 758356 - PubLift - Spacedaily - AU - Adblocking - 728x90 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-2278aa23" style="width:728px;height:90px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758356,
          "containerid": "crt-2278aa23",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>
</center>

<center><img src="http://www.spacedaily.com/images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
<td align="center" height=21 width=454><a href="http://www.spacedaily.com/"><img src="http://www.spacedaily.com/images/spacedaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="24/7 Space News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#FFFFFF">.</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'); });
  </script>
</div>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>


<br clear="all">
<br clear="all">

<!--ADSENSE 160s-->

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SpaceDaily Links RON 468 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:515px;height:15px"
     data-ad-client="ca-pub-4298545354336832"
     data-ad-slot="1980572030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.spacedaily.com/Space_Medicine.html" class="basket"><img src="http://www.spxdaily.com/images/space-medicine-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<span class="BHL">New gelatin devices that imitate the activity of the body in bone regeneration<br /></span>
<span class="BBL">by Staff Writers<br /></span>
<span class="BDL">Biscay, Spain (SPX) May 17, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/cross-section-analysis-of-lyophilized-scaffolds-rehydrated-scaffolds-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL">This is a surface and cross-section analysis of lyophilized scaffolds (A) and rehydrated scaffolds (B).</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>


Regenerative medicine is a discipline that is continually growing and encompasses a whole arsenal of therapeutic strategies, from recombinant proteins and stem cells right up to materials and matrices designed to release drugs and growth factors.<p>

The NanoBioCel group in the UPV/EHU's Faculty of Pharmacy has developed one of these scaffolds, or matrices, for cases of critical bone defects, like those that can generate themselves in situations such as burns, injuries or tumour extractions; these scaffolds are designed to temporarily replace the matrix of the bone and help to regenerate bone tissue.<p>

To make the material biodegradable and cut the risk of rejection, "we resorted to a by-product of collagen, a gelatin that is produced when collagen is processed, since it has been found to be less cytotoxic than the collagen itself, but retains the properties we were seeking," explained Pello Sanchez, a member of the NanoBioCel group.<p>

Furthermore, for the polymerisation of the proteins in the gelatin and the cohesion of the scaffolding, they used a molecule extracted from genepin, the fruit of the gardenia "because it is less toxic for cells".<p>

Beyond the capacity to sustain mesenchymal stem cells, the ones responsible for regenerating the bone matrix, the researchers set out to render the material capable of retaining and releasing growth factors in the way and amount needed at each moment.<p>

This is because "it is the proteins that are capable of signalling to the cells what they have to do, and this improves the regeneration process", explained the researcher.<p>

In their research, one of the most novel properties they were seeking was that "the scaffolding should have suitable release profiles in order to imitate what takes place in the body. We worked with two growth factors hugely important in bone regeneration, and we wanted there to be a release from one of them during the first two days following injury, and that the other should have a more sustained release".<p>

<b>Promising results even in pre-clinical trials<br></b>
Once the scaffolding had been designed, they subjected it to a range of tests and processes to explore its properties, biocompatibility and possible cytotoxicity.<p>

"The results were satisfactory in all the tests. In one of the tests the cells responded even better than expected: we had a carpet of cells grown in a conventional medium, and we placed the scaffolding on top of it to see whether the contact caused toxicity or cell death.<p>

"When we lifted the scaffolding we saw that a gap had been created across the whole surface that had been in contact with it. Initially, we thought that cell death might have taken place, but then we realised that what had happened was that the cells had migrated to the scaffolding and that they preferred the gelatin to the plastic in which they had been grown," said Sanchez.<p>

With respect to the growth factor release profiles, Sanchez said, "we saw that the aim of imitating what takes place in nature was also achieved. The growth factor that was supposed to be released during the first few days was in fact released during the first 24 hours. It is SHH, a protein that is expressed at very specific moments and in very specific places and in very small amounts. In the cases of bone fractures it is only expressed during the first two days, and its function is to activate various genes present in the adjacent cells and which encourage bone regeneration."<p>

The second growth factor, VEGF, was also released in accordance with the way that this happens in the body. "In this case, it is a protein that causes angiogenesis, in other words, it causes blood vessels to be produced, and also attracts the cells to assist in the production of bone tissue".<p>

This study is the first part in a project in which preclinical studies in animals have already been conducted "with promising results which are in the process of being published. We have even proposed a new model for carrying out these tests in animals. From now onwards, we will be able to gradually improve what we have achieved so far, such as inserting other elements like calcium or other growth factors that enhance regeneration," concluded the researcher.<p>

<span class="BDL">P. Sanchez, J.L. Pedraz, G. Orive. 2017. <a href="http://dx.doi.org/10.1016/j.ijbiomac.2016.12.092">Biologically active and biomimetic dual gelatin scaffolds for tissue engineering</a>. International Journal of Biological Macromolecules, 98: 486-494.</span><p>


<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.spacedaily.com/Space_Medicine.html" class="basket"><img src="http://www.spxdaily.com/images/space-medicine-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a href="http://www.spacedaily.com/reports/Researchers_create_anticancer_nanomaterials_by_simulating_underwater_volcanic_conditions_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/leidenfrost-effect-water-droplets-hot-plate-hover-over-the-surface-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.spacedaily.com/reports/Researchers_create_anticancer_nanomaterials_by_simulating_underwater_volcanic_conditions_999.html" class=fullstory>Researchers create anticancer nanomaterials by simulating underwater volcanic conditions</a><br /></span>
<span class="BDL">Helsinki, Finland (SPX) May 16, 2017<br /></span>
<span class="BNTX">
Researchers at Aalto University, Finland, have developed anticancer nanomaterials by simulating the volcano-induced dynamic chemistry of the deep ocean. The novel method enables making nanoclusters of zinc peroxide in an environmentally friendly manner, without the use of additional chemicals. The as-synthesised zinc peroxide nanoparticles can be used as a tool for cancer therapy and against oth ... <a href="http://www.spacedaily.com/reports/Researchers_create_anticancer_nanomaterials_by_simulating_underwater_volcanic_conditions_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>

<span class="NL"><a href="http://www.ehu.es/" class="highlight">University of the Basque Country</a><br></span>
<span class="NL"><a href="http://www.spacedaily.com/Space_Medicine.html" class="highlight">Space Medicine Technology and Systems</a><br></span>

<br />

<!--DONATE-->

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>
<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html;
this.page.identifier = 80279007;
this.page.title = New gelatin devices that imitate the activity of the body in bone regeneration;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html&title=New gelatin devices that imitate the activity of the body in bone regeneration" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html
&title=New gelatin devices that imitate the activity of the body in bone regeneration" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html&title=New gelatin devices that imitate the activity of the body in bone regeneration" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.spacedaily.com/reports/New_gelatin_devices_that_imitate_the_activity_of_the_body_in_bone_regeneration_999.html&title=New gelatin devices that imitate the activity of the body in bone regeneration" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/space-travel-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Six_legged_livestock___sustainable_food_production_999.html" class="fullstory">
Six-legged livestock - sustainable food production<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/External_commercial_ISS_platform_starts_second_mission_999.html" class="fullstory">
External commercial ISS platform starts second mission<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/NASA_Receives_Proposals_for_Future_Solar_System_Mission_999.html" class="fullstory">
NASA Receives Proposals for Future Solar System Mission<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Road_to_Nowhere_Retired_Cosmonaut_Reveals_How_It_Feels_to_Walk_in_Space_999.html" class="fullstory">
'Road to Nowhere': Retired Cosmonaut Reveals How It Feels to Walk in Space<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Rocket_Science.html" class="basket"><img src="http://www.spxdaily.com/images/rocket-science-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/First_Contract_under_Booster_Propulsion_Technology_Maturation_BAA_Complete_999.html" class="fullstory">
First Contract under Booster Propulsion Technology Maturation BAA Complete<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/GSLV_Successfully_Launches_South_Asia_Satellite_999.html" class="fullstory">
GSLV Successfully Launches South Asia Satellite<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/ISRO_Successfully_Launches_GSAT_9_SAARC_South_Asian_Communication_Satellite_999.html" class="fullstory">
ISRO Successfully Launches GSAT-9 'SAARC' South Asian Communication Satellite<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Reaction_Engines_begins_construction_of_UK_rocket_engine_test_facility_999.html" class="fullstory">
Reaction Engines begins construction of UK rocket engine test facility<br /><br /></a>

<div class="BT"><a href="http://www.marsdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/marsdaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Seasonal_Flows_in_Valles_Marineris_999.html" class="fullstory">
Seasonal Flows in Valles Marineris<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/NASA_Rover_Curiosity_Samples_Active_Linear_Dune_on_Mars_999.html" class="fullstory">
NASA Rover Curiosity Samples Active Linear Dune on Mars<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Is_Anything_Tough_Enough_to_Survive_on_Mars_999.html" class="fullstory">
Is Anything Tough Enough to Survive on Mars<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.marsdaily.com/reports/Japan_aims_to_uncover_how_moons_of_Mars_formed_999.html" class="fullstory">
Japan aims to uncover how moons of Mars formed<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_to_conduct_several_manned_space_flights_around_2020_999.html" class="fullstory">
China to conduct several manned space flights around 2020<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Reach_for_the_Stars_China_Plans_to_Ramp_Up_Space_Flight_Activity_999.html" class="fullstory">
Reach for the Stars: China Plans to Ramp Up Space Flight Activity<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinas_cargo_spacecraft_completes_in_orbit_refueling_999.html" class="fullstory">
China's cargo spacecraft completes in-orbit refueling<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_courts_international_coalition_set_up_to_promote_space_cooperation_999.html" class="fullstory">
China courts international coalition set up to promote space cooperation<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.spacedaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/spacemart-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Allied_Minds_portfolio_company_BridgeSat_raises_6_million_in_Series_A_financing_999.html" class="fullstory">
Allied Minds' portfolio company BridgeSat raises $6 million in Series A financing<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/AIA_report_outlines_policies_needed_to_boost_the_US_Space_Industry_competitiveness_999.html" class="fullstory">
AIA report outlines policies needed to boost the US Space Industry competitiveness<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Blue_Sky_Network_Targets_Key_Markets_For_Iridium_SATCOM_Solutions_999.html" class="fullstory">
Blue Sky Network Targets Key Markets For Iridium SATCOM Solutions<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/How_Outsourcing_Your_Satellite_Related_Services_Saves_You_Time_and_Money_999.html" class="fullstory">
How Outsourcing Your Satellite Related Services Saves You Time and Money<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/techspace.html" class="basket"><img src="http://www.spxdaily.com/images/tech-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/A_bath_for_precision_printing_of_3_D_silicone_structures_999.html" class="fullstory">
A bath for precision printing of 3-D silicone structures<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Physical_keyboards_make_virtual_reality_typing_easier_999.html" class="fullstory">
Physical keyboards make virtual reality typing easier<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Inverse_designing_spontaneously_self_assembling_materials_999.html" class="fullstory">
Inverse designing spontaneously self-assembling materials<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Scientists_create_hologram_that_changes_images_as_it_is_stretched_999.html" class="fullstory">
Scientists create hologram that changes images as it is stretched<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/Exo_Worlds.html" class="basket"><img src="http://www.spxdaily.com/images/extra-solar-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Oldest_evidence_of_life_on_land_found_in_3_48_billion_year_old_Australian_rocks_999.html" class="fullstory">
Oldest evidence of life on land found in 3.48-billion-year-old Australian rocks<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Bacteria_living_in_marine_sponge_produce_toxic_compounds_found_in_man_made_products_999.html" class="fullstory">
Bacteria living in marine sponge produce toxic compounds found in man-made products<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Taking_the_Pulse_of_an_Ocean_World_999.html" class="fullstory">
Taking the pulse of an ocean world<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/When_a_brown_dwarf_is_actually_a_planetary_mass_object_999.html" class="fullstory">
When a brown dwarf is actually a planetary mass object<br /><br /></a>

<div class="BT"><a href="http://www.spacedaily.com/outerplanets.html" class="basket"><img src="http://www.spxdaily.com/images/outerplanets-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SPACE MEDICINE"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Not_So_Great_Anymore_Jupiters_Red_Spot_Shrinks_to_Smallest_Size_Ever_999.html" class="fullstory">
Not So Great Anymore: Jupiter's Red Spot Shrinks to Smallest Size Ever<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/The_PIs_Perspective_No_Sleeping_Back_on_Earth!_999.html" class="fullstory">
The PI's Perspective: No Sleeping Back on Earth!<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/ALMA_investigates_DeeDee_a_distant_dim_member_of_our_solar_system_999.html" class="fullstory">
ALMA investigates 'DeeDee,' a distant, dim member of our solar system<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Nap_Time_for_New_Horizons_999.html" class="fullstory">
Nap Time for New Horizons<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<!-- /71161633/SPAC_spacedaily/article_vrec_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_vrec_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_vrec_1'); });
  </script>
  <!-- BEGIN 758353 - PubLift - Spacedaily - AU - Adblocking - 160x600 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-9e7813b4" style="width:160px;height:600px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758353,
          "containerid": "crt-9e7813b4",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

